Les anciens thèmes doivent être modifiés ...

dimanche 15 novembre 2009 @ 09:45:32   Auteur: useruser

Rechercher dans Styles

modifiés pour être compatibles avec REvolution !

Normalement que ce soit avec un ancien thème en PHP pur ou autre, tout devrait fonctionner correctement en appliquant les modifications de votre CSS décritent ICI

   interfaceCommentaires ? | Page Spéciale pour impression   Envoyer cet Article à un ami